Alfa Romeo Forums banner

1 - 10 of 10 Posts

·
Registered
Joined
·
17 Posts
Discussion Starter #1
Hola a todos,

En primer lugar presentarme, soy un Canario que disfruta de esta bestia hace aproximadamente 3 años,.
He notado que la temperatura en carretera baja a aproximadamente 55-50 grados, me ha comentado un compañero que a esta temperatura la centralita puede abrir la mariposa de la gasolina para enriquecer la mezcla y consumir mas, es normal esta temperatura y es cierto el comentario de mi compañero.

Gracias a todos,
 

·
Registered
Joined
·
923 Posts
Hola a todos,

En primer lugar presentarme, soy un Canario que disfruta de esta bestia hace aproximadamente 3 años,.
He notado que la temperatura en carretera baja a aproximadamente 55-50 grados, me ha comentado un compañero que a esta temperatura la centralita puede abrir la mariposa de la gasolina para enriquecer la mezcla y consumir mas, es normal esta temperatura y es cierto el comentario de mi compañero.

Gracias a todos,
Holas

No hay "mariposa de gasolina", lo que la centralita hace cuando detecta que le motor esta "frio" es abrir el inyector que esta en la parte trasera del pulmon de la admision, soltando un spray de gasolina y enriqueciendo notablemente la mezcla.

Semejante temperatura tan baja no es normal, ni es correcta ni es buena para el uso del motor.

Revisa el termostado, porque tiene toda la pinta de que se te ha quedado encallado en posision abierta.

Ya contaras...

Salute
 

·
Registered
Joined
·
155 Posts
En Canarias esa temperatura no es normal, yo tengo modificado el termostato para que trabaje más frío y en Galicia a punta de gas en autopista baja a 80º.

En definitiva, el termostato lo tienes que tener abierto todo el tiempo o te engaña la temperatura, toca el radiador a ver si realmente está tan "frío" o en parado si saltan los ventiladores y marca poco te está engañando.

El inyector de frío no te va a entrar, pero no es bueno que ese motor trabaje frío.
 

·
Registered
Joined
·
558 Posts
Puede ser una cosa muy simple, que has dejado el liquido bajarse demasiado, y que los sensores no estan tocando liquido.
Asegurate que esta lleno el refrigerante y purga el aire con el tornillo al termostato.
/Neil
 

·
Registered
Joined
·
17 Posts
Discussion Starter #5
Hola a Todos,

Finalmente el termostato estaba como un colador y ademas con un orificio de 5mm. He puesto nuevo y ahora la temperatura perfecta (no baja de 80º). Ahora me ocurre lo siguiente, después de la reparación del motor el mecánico a los 1500 me ha reapretado las culatas y estoy notando un humo blanco como a ráfagas de vez en cuando, al poner la mano en el escape es como vapor de agua, que puede estar ocurriendo?

Gracias a todos,
 

·
Registered
Joined
·
17 Posts
Discussion Starter #7
Es que el motor lo ha reparado hace aproximadamente 2000 Km y según me indico a los 1500Km el tenia que reapretar las culatas y por ello aproveche para sustituir el termostato.
 

·
Registered
Joined
·
558 Posts
Bueno, no se que han hecho exactamente, pero si tienes humo de color blanco *** cuando el motor y el escape estan a temperatura normal de funcionamiento *** es o vapor de agua como has dicho, o liquido de freno si tu coche tiene un servofreno que usa el vacio del motor. El 3.0 en norte america tenia siempre ABS (en cual caso no aplica, tiene una bomba electrica para generar pression) pero en europa no lo se.

Es posible que el mecanico ha aflojado demasiado, o ha aflojado mas que una tuerca a la vez, y que hay agua que ha entrado en un(os) cilindro(s) o de forma temporal o permanente si la junta esta destropeada ya.

Si estaria mi coche, haria lo siguiente:
- primero, mira tu deposito de agua con el motor funcionando, y hazlo subir de velocidad (no solo al ralenti quiero decir). Mira si hay burbujas de aire que estan entrando desde el radiador. Si ves eso, hay fuga desde al menos un cilindro hacia el agua. Probablemente hay que renovar una junta de culata.
- segundo, mira tu aciete de motor para ver si hay evidencia de agua en el aceite. Si hay, hay que para de usar el coche imediatamente.
- si las dos pruebas criticas ariba estan bien, sigue usando el coche de forma normal, pero observa atentamente si el vapor de agua desaparece o no. (ten en cuenta que es normal que haya vapor de agua cuando el escape esta frio todavia). Digo eso por que es posible que habia una fuga pequena temporal mientras que el mecanico hacia el reapretado, pero que la junta ha vuelto a funcionar normalmente una vez terminado.
- Si sigue dando vapor, mira las bugias para ver si hay trazas de corosion (naranja) en una o mas de ellas. Si hay, quiere decir que agua entra en ese cilindro, pero hay que ver por que. Hay varios motivos por que puede pasar, pero habra que quitar la culata implicada para ver.

Perdon si no he explicado eso claramente.
Neil
 

·
Registered
Joined
·
17 Posts
Discussion Starter #9
Muchas Gracias por la explicación, en efecto hoy he comprobado que cuando acelero el motor retorna agua o aire no lo se al deposito de agua y por lo que comentas es problema de fuga y he de renovar la junta de culata
 

·
Registered
Joined
·
558 Posts
La prueba es de ver si hay burbujas de aire - tiene que ser evidentamente aire. Si hay algo de movimiento de agua en el deposito, ese puede ser normal. Si hay fuga de pression del combustion hacia el agua, estoy se ve con muchas burbujas de aire.
Neil
 
1 - 10 of 10 Posts
Top